﻿<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru"><head> <base href="http://orthodox-magazine.ru/component/content/article/4-articles/981-2017-07-25-09-06-15" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="robots" content="index, follow" /> <meta name="keywords" content="" /> <meta name="title" content="Записки добровольца" /> <meta name="author" content="Administrator" /> <meta name="description" content="Записки добровольца" /> <title>Записки добровольца | Журнал «Православный вестник»</title> <link href="/templates/default/favicon.ico" rel="shortcut icon" type="image/x-icon" /> <style type="text/css" media="all">@import url("/rmc/css/rmc_1.1.9.css");</style><script type="text/javascript" src="/rmc/js/rmc_1.0.3.js"></script></head><body><div class="print"><img src="/rmc/img/print_logo.gif" alt="Журнал «Православный вестник»" height="101" width="617" /><div class="info"><h2>Журнал «Православный вестник»</h2><p><strong>Адрес:</strong> Екатеринбург, Сибирский тракт, 8-й км,<br />Свято-Пантелеимоновский приход<br />Екатеринбургской епархии РПЦ<br /><strong>Почтовый адрес:</strong> 620030, г. Екатеринбург, а/я 7<br /><strong>Телефон:</strong> (343) 254-65-50</p></div><hr /></div><div class="mw-fix1"><div class="mw-fix2"><div class="mw-fix3"><div class="grid3"><a href="#sm" id="top" tabindex="1" title="Перейти к содержимому"></a><div class="grid3-header"><div class="header-gap"><a href="http://orthodox-magazine.ru" title="На главную"><img id="logo" src="/rmc/img/logo.gif" height="101" width="617" alt="На главную" /></a></div><p class="header-text">Русская Православная Церковь<br />Московский Патриархат<br />Екатеринбургская епархия</p></div><div class="obj-mmenu"><ul><li><a href="/numbers">Номера</a></li><li><a href="/articles">Статьи</a></li><li><a href="/photoreport">Фоторепортажи</a></li><li><a href="/contacts">Контакты</a></li><li><a href="/aboutjournal">О журнале</a></li></ul><div class="clear">&nbsp;</div><div class="obj-navig"><a id="obj-navig1" href="http://orthodox-magazine.ru" title="На главную"></a><a id="obj-navig2" class="popup-link" href="#mod-feedback-form" title="Обратная связь"></a><a id="obj-navig3" href="/sitemap" title="Поиск и карта сайта"></a><a id="obj-navig4" href="/index.php?Itemid=10&amp;format=feed&amp;type=rss&amp;option=" title="RSS"></a></div></div><div class="grid3-columns-3"><div class="column1"><div class="column1-gap"> <div class="obj-menu"><div class="clear">&nbsp;</div></div></div></div><div class="grid3-columns-2"><h1>Записки добровольца</h1> <div class="column2"><div class="column2-gap"><a href="#bottom" id="sm" tabindex="2" title="Перейти в низ страницы"></a> <div class="mod-text"><p><span style="font-size: medium;">Это учреждение в обиходе называют домом престарелых, хотя его жильцы разного возраста, от 18 лет. Колясочники, люди с нарушениями психики и другими заболеваниями. Кто-то поступает прямиком из детдома. Кто-то из семьи, когда ухаживавший за инвалидом родственник умирает или по какой-либо причине отказывается от обузы. Среди стариков далеко не все одинокие, у многих есть дети и внуки. Интернат пропитан запахами тушеной капусты, фекалий и лекарств. Сквозное проветривание не помогает. В свой первый визит, надышавшись, я сползла по стенке в полуобмороке. Потом привыкла.</span></p><p><span style="font-size: medium;">Кто-то здесь в обиде на судьбу, а кто-то привык: и живет, как будто так жить — норма. «Ну что нам здесь надо, зачем мы, молодые и шумные, тревожим их», — ворчу про себя, поднимаясь на крыльцо… И сразу падаю в объятия Надежды с синдромом Дауна. Та давно караулит у дверей. Вид у нее сияющий, как и подобает Надежде. От рукопожатия 80-летней бабы Вали чуть не трескается ладонь. «После инсульта я резиновым кольцом пальцы разрабатывала, сильные теперь», — смеется она. Суперженщина ковыляет дальше, подволакивая ногу. Кажется, нам тут рады.</span></p><p><strong>Роман с Эллой</strong></p><p>По каменному полу стучат ходунки. Один коридор, второй, третий — сорокалетняя Элла снова начала ходить. Раньше ноги не слушались из-за психотропных препаратов.</p><p>Мы держим путь в отделение милосердия. Там живут самые тяжелые больные, в том числе, Роман, у которого Эля заряжается оптимизмом. Семнадцать из своих 34 лет он лежит на животе, парализованный из-за травмы позвоночника. Двигаются только шея и руки. Мышцы атрофированы, остались кожа да кости, ясный ум и улыбка.</p><p>Сегодня у Эли был триумф на концерте перед ветеранами, и она жаждет поделиться. Даже наряд переодевать не стала.</p><p>— Господа, позвольте представить вам народную артистку интерната «Малахит» Элеонору… Ты уже придумала себе псевдоним? — торжественно приветствую я.</p><p>Артистка смущается. Роман организует чай, управляя моими действиями. Мы тоже не с пустыми руками — запаслись бутербродами. Втроем обсуждаем видео с концерта.</p><p>«Где мы с тобой танцуем вальс в миноре», — поет Эля из телефона. ДЦП никогда не позволит ей танцевать. А о тех, кто никогда не встанет, думать и вовсе жутко.</p><p>- Эх, ну и репертуар у вас… Вообще-то я предпочитаю хард-рок, — вздыхает Роман.</p><p><strong>Как хорошо уметь читать</strong></p><p>Эля рассказывает о соседке по этажу: «Вот хочу Наташу научить читать! Тридцать лет ей, а буквы плохо знает. В детском доме вообще не занимались с колясочниками».</p><p>Сама Элла росла в семье, окончила техникум. Я спрашиваю, что ей мешает давать уроки. Оказывается, плохое зрение, а очки давно потерялись. Силуэты людей расплываются, какие уж тут книги. Местный врач ничем не смог помочь. Но тут к делу подключились добровольцы. У Кати нашелся знакомый окулист в госпитале ветеранов, Юля на своей машине отвезла туда Эллу и оплатила прием. Диагноз: Элла сможет читать! Доктор выписал двое очков — для дали и чтения. Мы скинулись всей командой, и теперь Эля смотрит на мир через толстенные линзы. С таким умным видом, будто прямо сейчас вызовет к доске. Букварь для Наташи, кстати, уже куплен.</p><p><strong>Повесть о человеке</strong></p><p>«У меня в июне юбилей, 55 лет!» — с трудом выговаривает Владимир, еще одна жертва ДЦП. Самое заветное его желание — найти отца. Хотя бы узнать, жив ли.</p><p>Последний раз они виделись в 70-х годах. Обычная история: папа ушел из семьи вскоре после рождения детей. Прикованного к коляске Вову и его сестру воспитывали мама с бабушкой. Потом мальчика отдали в специнтернат, куда и приехал отец. Сыну мимолетная встреча запомнилась навсегда.</p><p>«Сказал, что живет в Казахстане. Уехал и пропал, больше вестей не было. Я и в МВД запросы делал, и в программу «Жди меня» писал — нет ответа».</p><p>Зимой Владимир попал в больницу — обжег колени. «Не заживают, хотя и лечили долго» — он показывает ноги, изуродованные дважды: болезнью и ожогом.</p><p>Пытаюсь сменить тему.</p><p>— А что на юбилей-то вам подарить?</p><p>— «Повесть о настоящем человеке». Знаете летчика Маресьева?</p><p><strong>Мятежный Эрик</strong></p><p>Сегодня культмассовое мероприятие — поздравляем именинников. Виновники торжества и зрители собираются в библиотеке. Кто может, идет или едет сам, немощных привозят на колясках добровольцы. В программе конкурсы, подарки, чаепитие и беседа о православной вере. Крещеных среди подопечных немало, воцерковленных — единицы. Темы встреч разные: церковный праздник, пост, жизнь святого, а внутренний посыл всегда один: возлюбите друг друга. Вести утренник будет наш координатор Юля. Она учится на катехизатора, всегда искренне, с чувством несет благую весть.</p><p>Надо сказать, любовь у интернатовских в дефиците. Словесные перепалки и неурядицы между обитателями случаются регулярно, персонал тоже строгий.</p><p>В разгар приготовлений ко мне подкатывает Эрик, безногий гитарист лет пятидесяти:</p><p>— Слушай, давай встречаться! Ты красивая, я молодой — будем дружить, потом поженимся. Давай, телефон напишу, будешь мне звонить. — Он начинает суетливо искать бумагу и ручку.</p><p>Хватает со стола сценарий и отрывает пол-листа. Рядом находит карандаш, рисует цифры дрожащими руками.</p><p>Юля усмиряет его и просит: «Приходите на праздник, когда научитесь себя вести!»</p><p>Но Эрик не сдается: «Я все равно вернусь!»</p><p>Я тоже. Любовь побеждает всё.</p></div><p><dfn><a href="/photoreport/ct152/gl1" title="Подробнее">LINK_TEXT</a></dfn></p></div></div><div class="column3"> <div class="column3-gap"> </div></div><div class="clear">&nbsp;</div></div><div class="clear">&nbsp;</div></div><div class="obj-common-menu"><ul><li><a href="http://www.ekaterinburg-eparhia.ru/">Епархия</a><ul><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/arhierey">Митрополит</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/news">События</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/departments">Структура</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/temples">Храмы</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/saints">Святые</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/ep-story">История</a></li></ul></li><li><a href="http://tv-soyuz.ru/">Телеканал</a><ul><li><a href="http://tv-soyuz.ru/ether">Эфир</a></li><li><a href="http://tv-soyuz.ru/videonews/allvideos">Новости</a></li><li><a href="http://tv-soyuz.ru/programms">Программы</a></li><li><a href="http://tv-soyuz.ru/aboutchannel">О телеканале</a></li><li><a href="http://tv-soyuz.ru/aboutchannel/contacts">Контакты</a></li><li><a href="http://tv-soyuz.ru/forum/" target="_blank">Форум</a></li></ul></li><li><a href="http://pravradio.ru/">Радио</a><ul><li><a href="http://pravradio.ru/schedule">Программа передач</a></li><li><a href="http://pravradio.ru/audioarchive">Аудиоархив</a></li><li><a href="http://pravradio.ru/aboutradio">О радиостанции</a></li><li><a href="http://pravradio.ru/index.php?Itemid=76">Частоты</a></li><li><a href="http://pravradio.ru/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-newspaper.ru/">Газета</a><ul><li><a href="http://orthodox-newspaper.ru/events">Новости</a></li><li><a href="http://orthodox-newspaper.ru/events/anonses">Анонсы</a></li><li><a href="http://orthodox-newspaper.ru/numbers">Номера</a></li><li><a href="http://orthodox-newspaper.ru/index.php?Itemid=125">Фоторепортажи</a></li><li><a href="http://orthodox-newspaper.ru/aboutnewspaper">О газете</a></li><li><a href="http://orthodox-newspaper.ru/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-magazine.ru/">Журнал</a><ul><li><a href="/numbers">Номера</a></li><li><a href="/photoreport">Фоторепортажи</a></li><li><a href="/aboutjournal">О журнале</a></li><li><a href="/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-polygraphy.ru/">Типография</a><ul><li><a href="http://orthodox-polygraphy.ru/produceservices">Продукция и услуги</a></li><li><a href="http://orthodox-polygraphy.ru/abouttypography">О типографии</a></li><li><a href="http://orthodox-polygraphy.ru/contacts">Контакты</a></li></ul></li><li><a href="http://epds.ru/">Семинария</a><ul><li><a href="http://epds.ru/learning-process">Учебный процесс</a></li><li><a href="http://epds.ru/entrants">Абитуриентам</a></li><li><a href="http://epds.ru/structure/library">Бибилиотека</a></li><li><a href="http://epds.ru/about/contacts">Контакты</a></li></ul></li></ul><div class="clear">&nbsp;</div></div><div class="popup-window" id="mod-feedback-form"><h2>Сообщение</h2><a class="popup-close internal-link" href="#">Закрыть</a><form action="/index.php?Itemid=0&amp;option=" method="post" enctype="multipart/form-data" id="feedback-form"><fieldset> <input type="hidden" id="feedback_form_type" name="feedback_form_type" value="feedback" /> <input type="hidden" id="feedback_menu_item" name="feedback_menu_item" value="0" /> <input type="hidden" name="req:feedback_message" id="req:feedback_message" value="message" /><input type="hidden" name="req:feedback_name" id="req:feedback_name" value="name" /> <input type="hidden" name="req:feedback_email" id="req:feedback_email" value="email" /> <input type="hidden" name="req:feedback_imgcode" id="req:feedback_imgcode" value="imgcode" /> <input type="hidden" name="label:feedback_name" id="label:feedback_name" value="Представьтесь" /> <input type="hidden" name="label:feedback_email" id="label:feedback_email" value="Эл. почта" /> <input type="hidden" name="label:feedback_phone" id="label:feedback_phone" value="Телефон" /> <input type="hidden" name="label:feedback_message" id="label:feedback_message" value="Сообщение" /> <dl><dt> </dt><dd><textarea id="feedback_message" name="feedback_message" rows="7" cols="60"></textarea> <samp id="error:feedback_message" class="error none">Неверно заполнено поле</samp></dd></dl> <dl> <dt> <label for="feedback_name">Представьтесь</label></dt><dd><input type="text" id="feedback_name" name="feedback_name" value="" /> <samp id="error:feedback_name" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_name" class="notice none">Должно состоять из символов A-z, A-я, -, начинаться и заканчиваться буквой и содержать не менее 3 символов</samp></dd></dl> <dl> <dt> <label for="feedback_email">Эл. почта</label></dt><dd><input type="text" id="feedback_email" name="feedback_email" value="" /> <samp id="error:feedback_email" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_email" class="notice none">Должен состоять из символов A-z, 0-9, _, - и содержать не менее 7 символов. Допустимые форматы xxx@xxx.xx, xxx@xxx.xxx.xx и т.п.</samp></dd></dl><dl class="input-field-optoinal"><dt> <label for="feedback_phone">Телефон</label></dt><dd><input type="text" id="feedback_phone" name="feedback_phone" value="" /></dd></dl> <dl> <dt> </dt> <dd class="type_imgcode"> <img src="http://orthodox-magazine.ru/images/imgcode24.png?1500976668" alt="" /> <input type="text" name="feedback_imgcode" maxlength="6" id="feedback_imgcode" /> <samp id="error:feedback_imgcode" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_imgcode" class="notice none">Введите код указанный на картинке. Допускаются символы A-F, 0-9. Должен содержать 6 символов.</samp> </dd> </dl><dl> <dt></dt><dd class="type_switcher"> <p><samp class="notice"><a href="#20172507145748" id="req:dl:input-field-optoinal"><span>Скрыть&nbsp;необязательные</span><span class="none">Показать&nbsp;необязательные</span></a></samp></p> <span class="button"><button type="submit">Отправить</button></span> <div class="clear">&nbsp;</div></dd></dl></fieldset></form><script type="text/javascript">/*<![CDATA[*/ var fbfm = new Forms.Form('feedback-form');/*]]>*/</script></div><div class="grid3-footer"><a href="#top" id="bottom" tabindex="3" title="Перейти на верх страницы"></a><div class="obj-search"><form action="index.php" method="post"><fieldset> <dl> <dt><input type="text" name="searchword" id="mod_search_searchword" size="30" value="Поиск по сайту" onblur="if(this.value==''){this.value='Поиск по сайту';}" onfocus="if(this.value=='Поиск по сайту'){this.value='';}" /></dt> <dd> <button type="submit">Найти</button></dd></dl> <input type="hidden" name="searchphrase" value="all" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="areas[]" value="news" /><input type="hidden" name="areas[]" value="newspaper" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /><input type="hidden" name="Itemid" value=33 /></fieldset></form></div><p class="copyright">&copy;&nbsp;17.02.1999 &mdash; 2017 <a href="http://orthodox.etel.ru/" title="Екатеринбургский епархиальный Информационно-издательский центр">Екатеринбургский епархиальный Информационно-издательский центр</a></p><div class="clear">&nbsp;</div><div class="development">Дизайн и создание сайта&nbsp;&mdash;<p class="rmc"><a href="http://russianmultimedia.ru/contacts.php#feedback" title="Создание сложных мультимедийных продуктов: сайтов публичных компаний, 3d-видео и стерео роликов, мультимедийных инсталляций" target="_blank">Russian multimedia company</a></p></div><p class="copyright"><span>Официальное издание Екатеринбургской епархии Русской Православной Церкви <br />При использовании информации ссылка на СМИ «Православный вестник» обязательна</span></p><div class="clear">&nbsp;</div><div class="counters"><!--begin of www.yandex.ru--><a href="http://yandex.ru/cy?base=0&amp;host=orthodox-magazine.ru/"><img src="http://www.yandex.ru/cycounter?orthodox-magazine.ru/" width="88" height="31" alt="Яндекс цитирования" border="0" /></a> <!--end of www.yandex.ru--><!--begin of www.hristianstvo.ru--><a href="http://www.hristianstvo.ru/?from=12032"><img src="http://www.hristianstvo.ru/images/ru-88x31-red1.gif"title="Православное христианство.ru" width=88 height=31 border=0></a><!--end of www.hristianstvo.ru--> <!-- Начало кода счетчика UralWeb --><script language="JavaScript" type="text/javascript"><!-- uralweb_d=document; uralweb_a=''; uralweb_a+='&r='+escape(uralweb_d.referrer); uralweb_js=10;//--></script><script language="JavaScript1.1" type="text/javascript"><!-- uralweb_a+='&j='+navigator.javaEnabled(); uralweb_js=11;//--></script><script language="JavaScript1.2" type="text/javascript"><!-- uralweb_s=screen; uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height; uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth); uralweb_js=12;//--></script><script language="JavaScript1.3" type="text/javascript"><!-- uralweb_js=13;//--></script><script language="JavaScript" type="text/javascript"><!--uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/orthodox1">'+'<img border="0" src="http://hc.uralweb.ru/hc/orthodox1?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');//--></script><a href="http://www.uralweb.ru/rating/go/orthodox1"><img border="0" src="http://hc.uralweb.ru/hc/orthodox1?js=0" width="88" height="31" alt="Рейтинг UralWeb" /></a><!-- конец кода счетчика UralWeb --><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1163640 = new Ya.Metrika({id:1163640, clickmap:true, accurateTrackBounce:true}); } catch(e) { } });})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1163640" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter7956166 = new Ya.Metrika({id:7956166, enableAll: true}); } catch(e) { } });})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/7956166" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="clear">&nbsp;</div></div></div> </div></div></div><script type="text/javascript" src="/rmc/js/0_1.0.7.js"></script></body></html>